Expand my Community achievements bar.

Sort
  • Most recent
  • Most views
  • Most likes
  • Most replies
  • Oldest First
Filter
  • All
  • Resolved
  • Unresolved
  • Zero replies

  • 10/15/15
    In the Device Type report, "other" is always the top Type in the Ranked view.  But when changing to the Trended View, "other" isn't shown in the report at all.  I haven't been able to force it to show using a Data Filter or anything else.  If I use an Advanced Filter for "other" the graph line looks...

    Views

    3.8K

    Likes

    0

    Replies

    4
  • 10/15/15
    I've recently discovered that Classification Importer is no longer in the Admin section of Omniture. Does anyone know where I can access this?Thanks!

    Views

    436

    Like

    1

    Replies

    1
  • 10/15/15
    Is there a character limit on Page Names? I have a few pages that have very long page names and it seems they are not showing any page views. I can see them populate my debugger, so I know they are registering. I'm wondering whether they are not showing up in my reports because the page name has a c...

    Views

    2.3K

    Likes

    0

    Replies

    2
  • 10/15/15
    Is anyone having trouble applying segments to a report and also problems with creating segments. The interface is being slow and I keep getting an error message. ThanksJas

    Views

    620

    Likes

    0

    Replies

    3
  • 10/15/15
    Hello everyone,I am currently looking to track different basic data (page views - time spent - most used paths ...) with the following need:- Track until the first catalog page exist.We manage to cluster our catalog in a segment "catalog exists", we now would like to segment what is happening before...

    Views

    1.0K

    Like

    1

    Replies

    3
  • 10/15/15
    Hi,I'm trying to use report builder to pull in information on 7 specific pages (with friendly page names) into my report. To get the specific pages, I'm going to a friendly page name report and using the Advanced Special Characters method of pulling out the specific pages and it's working fine on th...

    Views

    807

    Likes

    0

    Replies

    1
  • 10/15/15
    I am facing an issue in link tracking. Issue:   I have a link when user click on it, it will redirect to another page. for redirecting i am using call back function in s.tl. In safari i am not seeing HTTP 200 for the omniture call and loosing the tracking. If any help to resolve this would be apprec...

    Views

    1.4K

    Like

    1

    Replies

    1
  • 10/15/15
    I can't find any documentation about custom conditions ANYWHERE (typical!), other than the question mark in the setup ("Enter a script that must evaluate true/false to control whether this rule executes.").  What exactly does the format of this have to be?  I have the following entered:document.getE...

    Views

    1.7K

    Likes

    0

    Replies

    2
  • 10/15/15
    I am receiving the error message "unknown XML tag encountered" when trying to save my mobile app context rules. This appears to be a bug. Has anyone else experienced this? 

    Views

    299

    Likes

    0

    Replies

    1
  • 10/15/15
    Hello, I'm having an issue where page names are reporting to Site Catalyst in several different formats. For example:example.com/folder/fakewebpageexample.com/folder/%20fakewebpageexample.com/folder/fake+web+pageexample.com/folder/fake_web_pageexample.com/folder/%20fake%20web%20page  Any ideas what'...

    Views

    1.1K

    Likes

    0

    Replies

    3