Expand my Community achievements bar.

Announcing the launch of new sub-community for Campaign Web UI to cater specifically to the needs of Campaign Web UI users!
Sort
  • Most recent
  • Most views
  • Most likes
  • Most replies
  • Oldest First
Filter
  • All
  • Resolved
  • Unresolved
  • Zero replies

  • 2/3/21
    Hi Team, I can not delete the manual created fold. When delete, ACC would prompt a error tip like below:seems iVisitorFolderId is lost in the xtk:folder schema 

    Views

    636

    Likes

    0

    Replies

    2
  • 2/2/21
    Dear Team,  Our customer wanted to grant a role for the following situation:That role only able to start the workflow, but not able to change anything in the workflow. We tried to set "Read Only" right to the folder and that role, but that role do not have any UI to start the workflow. It would be g...

    Views

    657

    Likes

    0

    Replies

    1
  • 2/1/21
    Hi, Need help, In the salesforce connector, we want to select only those customer ids which we will be able to pass from previous activity. This can be multiply ids at a time and we need to pull only that customer's ids from salesforce. These customers will be dynamic daily it's not static.How can w...

    Views

    1.0K

    Likes

    0

    Replies

    1
  • 2/1/21
    Hello folks.We are publishing some surveys in Adobe Campaign Classic and we are aiming to restrict responses (for some of them) to only one single response per recipient. If a recipient tries to answer the survey for a second time, a proper "you have already responded..." should be displayed and the...

    Views

    797

    Like

    1

    Replies

    2
  • 1/29/21
    Hi, I have a continual delivery workflow that is looking for an External signal to activate.As part of the workflow, I pull in a List for lookups against c1.4 million rows. Not ideal but best way of circumventing an issue. The workflow runs and sends the emails.However the list never seems to get dr...

    Views

    2.0K

    Likes

    0

    Replies

    6
  • 1/28/21
    Hi, Need your help looking thru the use case in the below URL I am not able to replicate this in my Instance.as there are few open questions.https://experienceleague.adobe.com/docs/campaign-classic/using/automating-with-workflows/use-cases/monitoring/sending-a-report-to-a-list.html#automating-with-w...

    Views

    903

    Likes

    0

    Replies

    3
  • 1/28/21
    Hi all,I'm trying to start the inMail module from Linux console with the following command: nlserver start inMail@myInstanceName -verboseHowever, I get the following error: Application server for Adobe Campaign Classic (7.0 19.1 build 9032@efd8a94) of 07/01/2020Launching task 'inMail@myInstanceName'...

    Views

    794

    Likes

    0

    Replies

    1
  • 1/28/21
    Hi, I have been sending emails from ACC since November and I've realised that every time I duplicate a campaign, the previous deliveries are added to this duplicated campaign as 'Tasks' in the Dashboard and they appear with status = 'To submit'.  They also appear in the deliveries folder with the pe...

    Views

    962

    Likes

    0

    Replies

    5
  • 1/28/21
    Hi Adobe Campaign Classic community team, We have a requirement to enable the multifactor authentication on client console while logon to the sandbox. Either using and OTP based or using Authenticator(Adobe, Microsoft or google). Any reference documents to implement the same would be helpful. Thanks...

    Views

    1.5K

    Likes

    0

    Replies

    1
  • 1/27/21
    Hi Team, Requirement:We wanted to pre populate the data in the text box for the existing record.How to achieve this? Thanks,Sachin C S

    Views

    1.1K

    Likes

    0

    Replies

    2