Expand my Community achievements bar.

Announcing the launch of new sub-community for Campaign Web UI to cater specifically to the needs of Campaign Web UI users!
Sort
  • Most recent
  • Most views
  • Most likes
  • Most replies
  • Oldest First
Filter
  • All
  • Resolved
  • Unresolved
  • Zero replies

  • 4/1/21
    Hi,OOB workflows were failed. When I checked in the audilt logs, It was failed due to particular operator. That operator was removed from our LDAP directory. now we are not able to start the workflow. Could you please anyone help us to fix.  Audit logs:Unable to connect with login 'ABC'. Make sure t...

    Views

    665

    Likes

    0

    Replies

    2
  • 3/31/21
    Hello Everyone, I need so help understanding in the following use case: I have created a web form where it captures the information about the vehicle number, which is under the vehicle table but on the next page I want to get the information prefilled with the customer name, email and phone number.H...

    Views

    569

    Likes

    0

    Replies

    2
  • 3/31/21
    Hi There, We are integrating Spamassassin with Adobe Campaign. The rule update command results error in PROD. Same command worked fine in our lower env. Can you pls suggest any miss in our PROD implementation. Thanks. "sa-update -D --nogpg --install /appl/adobe/nl6/temp/Mail-SpamAssassin-rules-3.4.4...

    Views

    1.5K

    Likes

    0

    Replies

    5
  • 3/31/21
    Hi, Can you please let us know how we can automate the AEM delivery template synchronization in adobe campaign classic using API. Kind Regards,Nidhi

    Views

    626

    Likes

    0

    Replies

    2
  • 3/30/21
     Hello everyone,I am installing the Tracking Instance and im getting the error below. Basically the Marketing Instance is on premise and we have a proxy before reaching Adobe network. Any suggestion how to solve it?   I tried to add Lan 4 to serverConf.xml and instance xml but i still get the same i...

    Views

    886

    Likes

    0

    Replies

    3
  • 3/30/21
    Hi there! I have a list of recipient that contains inactive recipients. This list is updated once every day through a targeting workflow. I would like to see the development of the amount of inactive users over time so I can see the impact of our re-engagement flows as well. I have not yet succeeded...

    Views

    489

    Likes

    0

    Replies

    0
  • 3/30/21
    Hi All, We are trying to connect SMS SMPP to get SMS from adobe campaign deliveries to mobiles.We have used external accounts with generic SMPP but the messages are not going out from adobe.The deliveries are getting executed and the workflow gets finished, but the message is not received by the use...

    Views

    1.3K

    Likes

    0

    Replies

    2
  • 3/30/21
    We are trying to sink content from AEM to Message Center but email send is getting failed from message center. We are to able to syn content successful. But, when it is trigger from MC, it is going to pending state and then getting failed. how it can be resolved?

    Views

    803

    Likes

    0

    Replies

    2
  • 3/29/21
    I'm attempting to craft a property accessor for referencing a set of mapped fields in our targetData, within our template, however ACC is not honoring our usage of the bracket notation, regardless of whether or not we surround the property/field name with double quotes.Is this a known bug with a wor...

    Views

    623

    Likes

    0

    Replies

    3
  • 3/26/21
    hi there I have a problem in Adobe Campaign Classic That is what the mta process is not found. I'm using hmailServer, but Campaign isn't found mta. so please help me

    Views

    822

    Likes

    0

    Replies

    1