lcds 2.5.1 with Flex 3?

Avatar

26-03-2009

We are running lcds 2.5.1 on our server, with an existing Flex 2.0 web app.

We're now looking at upgrading our Flex code to Flex 3. Can we still use the existing 2.5.1 installation?

Replies

Avatar

Avatar

Steve_L_Walker

Avatar

Steve_L_Walker

Steve_L_Walker

31-03-2009

Yes.