Your achievements

Level 1

0% to

Level 2

Tip /
Sign in

Sign in to Community

to gain points, level up, and earn exciting badges like the new
BedrockMission!

Learn More

View all

Sign in to view all badges

Smart Tag algorithm is not getting trained

Avatar

Avatar
Validate 1
Level 2
sahilw46733527
Level 2

Likes

3 likes

Total Posts

12 posts

Correct Reply

0 solutions
Top badges earned
Validate 1
Ignite 5
Ignite 3
Ignite 1
Give Back 3
View profile

Avatar
Validate 1
Level 2
sahilw46733527
Level 2

Likes

3 likes

Total Posts

12 posts

Correct Reply

0 solutions
Top badges earned
Validate 1
Ignite 5
Ignite 3
Ignite 1
Give Back 3
View profile
sahilw46733527
Level 2

12-03-2019

I have enabled and integrated smart tag service on my instance , i am able to get the smart tags on my assets with the workflow but when i am training the Smart tag algorithm with the workflow it is not working as expected. The workflow is getting completed successfully but when i am downloading the report it is not showing any trained tags in it.

Can any one give their inputs on it.

Replies

Avatar

Avatar
Validate 25
Level 10
smacdonald2008
Level 10

Likes

1,408 likes

Total Posts

12,671 posts

Correct Reply

2,278 solutions
Top badges earned
Validate 25
Validate 10
Validate 1
Give back 900
Give back 600
View profile

Avatar
Validate 25
Level 10
smacdonald2008
Level 10

Likes

1,408 likes

Total Posts

12,671 posts

Correct Reply

2,278 solutions
Top badges earned
Validate 25
Validate 10
Validate 1
Give back 900
Give back 600
View profile
smacdonald2008
Level 10

12-03-2019

We will check with the Eng team on this one. I assume you are using AEM 6.4.

Avatar

Avatar
Validate 1
Level 2
sahilw46733527
Level 2

Likes

3 likes

Total Posts

12 posts

Correct Reply

0 solutions
Top badges earned
Validate 1
Ignite 5
Ignite 3
Ignite 1
Give Back 3
View profile

Avatar
Validate 1
Level 2
sahilw46733527
Level 2

Likes

3 likes

Total Posts

12 posts

Correct Reply

0 solutions
Top badges earned
Validate 1
Ignite 5
Ignite 3
Ignite 1
Give Back 3
View profile
sahilw46733527
Level 2

12-03-2019

yes we are using AEM 6.4.2.

Avatar

Avatar
Validate 1
Level 2
justinl40680371
Level 2

Likes

7 likes

Total Posts

15 posts

Correct Reply

0 solutions
Top badges earned
Validate 1
Boost 5
Boost 3
Boost 1
View profile

Avatar
Validate 1
Level 2
justinl40680371
Level 2

Likes

7 likes

Total Posts

15 posts

Correct Reply

0 solutions
Top badges earned
Validate 1
Boost 5
Boost 3
Boost 1
View profile
justinl40680371
Level 2

17-09-2019

Hello,

Is there a resolution to this? I am running into an identical problem.