since ‎24-05-2018
‎26-11-2020
shubhams7318036
Level 1
Re: Adobe Analytics detected under debugger summary but n...
Avatar

shubhams7318036

shubhams7318036
- Adobe Experience Platform Launch
Hi @ishans52004352 ,I am facing the same issue.I don't see any b/ss request in network.Can you please help?

Views

92

Likes

0

Replies

0
Re: Report suite not receiving data although hits are sent
Avatar

shubhams7318036

shubhams7318036
- Adobe Analytics
I confirm, the issue was timestamp settings.It was somehow by default expecting timestamp hits.Now corrected by changing it to optional.

Views

32

Likes

0

Replies

0
Re: Report suite not receiving data although hits are sent
Avatar

shubhams7318036

shubhams7318036
- Adobe Analytics
Hi Ishan, I have checked these.To me it looks like some sort of bug since I have tested quite a lot of rules and configurations.Were you able to login app? KR

Views

58

Likes

0

Replies

0
Report suite not receiving data although hits are sent
Avatar

shubhams7318036

shubhams7318036
- Adobe Analytics
Hi all,I have setup the Analytics rules in Launch property.I am sending data to two report suites:onemarketingazeu-apchmymedi24 - Data not availableonemarketingazeutestrsss - Data available The actual production report suite is not receiving any data for some reason.Test report suite is receiving data although all configuration is same. Webapp integration url: https://allianz-helsana-mock.int.coreoz.com/home Login using User contract number on the url above and random patien contract number. Can...

Views

98

Likes

0

Replies

3
Likes given to