Answers (2)

Answers (2)

heather_murphy 01-08-2019

When I go to preview the 2.1.0 or 2.1.1 files in Google Tag Manager, the below error is being thrown:

at.js error.PNG

I am able to successfully deploy 1.7, however we want to be able to take advantage of the visual editor on our SPAs, so it isn't exactly an option.