Expand my Community achievements bar.

Sort
  • Most recent
  • Most views
  • Most likes
  • Most replies
  • Oldest First
Filter
  • All
  • Resolved
  • Unresolved
  • Zero replies

  • 7/21/23
    Hi All, We are currently using Adobe provided authentication mechanism where access token is generated with Adobe authentication server. This is working as expected for applications authentication to use APIs. Can some one guide if we can use a centralized authentication server outside Adobe (inhous...

    Views

    281

    Likes

    0

    Replies

    0
  • 7/18/23
    Network call is not coming out in developer tool but data is getting captured in adobe. Can anyone please share your opinion why that’s happening 

    Views

    508

    Likes

    0

    Replies

    2
  • 7/18/23
    The Launch site is bugged, when a user (me) tries to create a new library to publish changes the revision selector dose not allow me to select the top of the list. It is cut off by the top of my screen making publishing the most recent revisions impossible from the site.

    Views

    408

    Likes

    0

    Replies

    2
  • 7/16/23
    Hi everyone! can anybody educate me or if ever this has happened to anyone wherein two Adobe Client Data Layer fired s.tl() rules are sharing their variables even when both of these rules have their own Send Beacon and Clear Variables action? This is intermittently happening and cannot be replicated...

    Views

    483

    Likes

    0

    Replies

    2
  • This feels like something I just can't find with all the information out there. So apologies if this is a let me google that for you moment. However, A month ago I could go to the partners.adobe.com site and see our inactive add-in. With the migration to developer distribution, I can't find our old ...

    Views

    301

    Likes

    0

    Replies

    1
  • Dear All,While creating the Adobe launch API, I got this error as below mentioned screenshot. Could you please help. Thank you  "error_code": "401013",    "message": "Oauth token is not valid"  

    Views

    326

    Likes

    0

    Replies

    1
  • 7/10/23
    Error in griffon when trying to connect app. I am sure there is not network issue or pin issue. What else can cause this? 

    Views

    397

    Likes

    0

    Replies

    2
  • 7/6/23
    Here's a screenshot of of analytics going through for 3 of the web vital attributes (FID, LCP, & CLS).. the value is coming through for FID and LCP but not CLS for whatever reason. 

    Views

    1.2K

    Likes

    0

    Replies

    7
  • 7/6/23
    Need to convert the String attribute from source connector(Data landing zone) to Date time in AEP.Tried to convert using below methods but either it is throwing an error or updating the empty values.dformatzone_date_to_utcmake_date_timedateset_date_partzone_date_to_zonedate_partPlease let us know is...

    Views

    723

    Like

    1

    Replies

    4
  • 6/30/23
    How can I correctly add this code snippet using rules?I tried adding it through 'core / page top / custom code,' but it only displays the script and doesn't show the cookie consent banner that is supposed to be generated by this script.here is the code snippet<meta name="adopt-website-id" content="n...

    Views

    676

    Like

    1

    Replies

    3