Error: Export Reports not working

Avatar

Avatar
Validate 1
Level 2
badr_eddinez
Level 2

Likes

4 likes

Total Posts

10 posts

Correct reply

0 solutions
Top badges earned
Validate 1
Boost 3
Boost 1
View profile

Avatar
Validate 1
Level 2
badr_eddinez
Level 2

Likes

4 likes

Total Posts

10 posts

Correct reply

0 solutions
Top badges earned
Validate 1
Boost 3
Boost 1
View profile
badr_eddinez
Level 2

23-10-2018

Hii,

I'm using Adobe Campaign Classic and ive a problem exporting the report to excel workbook,

1603382_pastedImage_0.png

i dont know how solve it, or where i can see the real reason why doesnt let the export, to edit it.

Thanks 

Replies

Avatar

Avatar
Validate 1
Level 2
wkt85768776
Level 2

Likes

8 likes

Total Posts

30 posts

Correct reply

2 solutions
Top badges earned
Validate 1
Boost 5
Boost 3
Boost 1
Applaud 5
View profile

Avatar
Validate 1
Level 2
wkt85768776
Level 2

Likes

8 likes

Total Posts

30 posts

Correct reply

2 solutions
Top badges earned
Validate 1
Boost 5
Boost 3
Boost 1
Applaud 5
View profile
wkt85768776
Level 2

23-10-2018

Hi,

Can you provide some more information?

Avatar

Avatar
Validate 1
Level 2
badr_eddinez
Level 2

Likes

4 likes

Total Posts

10 posts

Correct reply

0 solutions
Top badges earned
Validate 1
Boost 3
Boost 1
View profile

Avatar
Validate 1
Level 2
badr_eddinez
Level 2

Likes

4 likes

Total Posts

10 posts

Correct reply

0 solutions
Top badges earned
Validate 1
Boost 3
Boost 1
View profile
badr_eddinez
Level 2

23-10-2018

ive created a report in the reports section in configuration, when i published it and tested it, the filters work perfectly and show me the datas that i need, but when i try to export them using the export button (as showen bellow), shows me the message of error that i mentioned before.

1603384_pastedImage_1.png

thanks.