Your achievements

Level 1

0% to

Level 2

Tip /
Sign in

Sign in to Community

to gain points, level up, and earn exciting badges like the new
Bedrock Mission!

Learn more

View all

Sign in to view all badges

SOLVED

Error during Report creation

Avatar

Community Advisor

Hello team,

 

I am trying to create a report in AC but I am getting the error below when i try to set the table. Any idea?

 

1982luca_0-1647102889694.png

 

1 Accepted Solution

Avatar

Correct answer by
Employee Advisor

Hi Luca,

 

I can't say that I am seeing any reports of that particular script error in Campaign. I would recommend clearing your local cache to start, and ensuring that your console and application are on the same builds.

 

If the issue persists, I would reach out to Campaign Support as this type of error can occur for a number of reasons.

 

Regards,

Craig

View solution in original post

2 Replies

Avatar

Correct answer by
Employee Advisor

Hi Luca,

 

I can't say that I am seeing any reports of that particular script error in Campaign. I would recommend clearing your local cache to start, and ensuring that your console and application are on the same builds.

 

If the issue persists, I would reach out to Campaign Support as this type of error can occur for a number of reasons.

 

Regards,

Craig

Avatar

Level 2

We have a similar error present itself when a user has more than three campaign tabs open. Clearing the local cache has helped us alleviate the issue.

Avatar

Administrator

Hi @Luca_Lattarini,

As per Craig's recommendation, if the issue persists even after clearing local cache, then kindly reach out to Campaign Support.

Thanks!