Your achievements

Level 1

0% to

Level 2

Tip /
Sign in

Sign in to Community

to gain points, level up, and earn exciting badges like the new
Bedrock Mission!

Learn more

View all

Sign in to view all badges

SOLVED

ReportBuilder requests

Gigazelle
Employee
Employee

In an ongoing effort to address some of the more common issues asked by users to Customer Care, we have identified the following question as one that many users may find valuable:

What are some troubleshooting resources I can use for Report Builder?

1 Accepted Solution
Gigazelle
Correct answer by
Employee
Employee

A list of troubleshooting tips and root causes of issues can be found in Report Builder Help:

https://marketing.adobe.com/resources/help/en_US/arb/troubleshoot.html

If there are any troubleshooting components not included here, please add to this thread and we can have them added.

View solution in original post

2 Replies
Gigazelle
Correct answer by
Employee
Employee

A list of troubleshooting tips and root causes of issues can be found in Report Builder Help:

https://marketing.adobe.com/resources/help/en_US/arb/troubleshoot.html

If there are any troubleshooting components not included here, please add to this thread and we can have them added.

View solution in original post

hyderziaee
Employee
Employee

Just a correction...

(indeed, it is looking for "" but v5.1 serialized "||_"

For the above line, there a closing bracket missing and, the quotes, I believe should contain an underscore 🙂