since ‎09-04-2020
‎07-10-2020
Madhus
Level 1
Chatboat interaction event is not triggering Madhus - Adobe Experience Platform Launch
Hi Team, i wanted to trigger chatbot user inputs and chatbot reply but the rule is not workingam firing "WAC__sent" is class name where user inputs capture and "WAC__RichText" where chatbot reply received. i am able to trigger rule whenver user click to chatbot button "#WACLauncher__Button" and chatbot open looking forward for quick help Thanks,Madhusudan Sura
62
Views
0
Likes
0
Answers and Comments
Re: Adobe Web SDK Validation error Madhus - Adobe Experience Platform SDKs
@harishkumar i am also facing same issue, please help me how to resolve this issue
37
Views
0
Likes
0
Comments
Unable to load experince as url contains home-page.html?success_911122 Madhus - Adobe Target
Hi Team,i am trying to load personalized experience when user login successfully on landing on the home page having URL ending with as home-page.html?success_911122 Not sure where it get stuck .. but target logs working in the network tab also cross-checked using tt.omdtc Please help me what is a condition i needs to add in the audience awaiting for quick help as we have to show demo
87
Views
0
Likes
1
Answers and Comments
Re: Audience excluding certain queryparameters of url Madhus - Adobe Target
Hi @ParitMittal my page urls ends with home-page.html?success_91xxxxx after login after sucessfull login i wanted to load experince but unble to load experince can you please help me which exact contdition i have use
49
Views
0
Likes
0
Comments
Re: DTM to Launch Property Migrated but some of rules cus... Madhus - Adobe Experience Platform Launch
Hi @camilles8371268 Thanks for solution but custom code in which some certian code was written are working perfect still in DTM (as production site still having DTM code) but its not working in Launch also some of extra variables are firing which are not part of rule
224
Views
0
Likes
0
Comments
DTM to Launch Property Migrated but some of rules custom code condition not meets Madhus - Adobe Experience Platform Launch
Hi We recently migrated DTM to Launch out of 122 rule arround 100 rules are migrated but some of the rules which had some custom code and data element validation are not firing. those rules are still working in Prod site with DTM but not working in dev environment
294
Views
0
Likes
7
Answers and Comments
b/ss abode analytics log not firing Madhus - Adobe Analytics
Hi Team, i have installed Adobe Launched and integrated with Adobe Analytics. even I sent analytics bcon the value is not passing into my report suit. Please help me
2571
Views
0
Likes
2
Answers and Comments
Likes given to