Your achievements

Level 1

0% to

Level 2

Tip /
Sign in

Sign in to Community

to gain points, level up, and earn exciting badges like the new
Bedrock Mission!

Learn more

View all

Sign in to view all badges

emilius22
emilius22
Offline

Badges

Badges
14

Accepted Solutions

Accepted Solutions
0

Likes Received

Likes Received
25

Posts

Posts
25

Discussions

Discussions
14

Questions

Questions
11

Ideas

Ideas
12

Blog Posts

Blog Posts
0
Top badges earned by emilius22
Customize the badges you want to showcase on your profile
Re: Analysis Workspace: Font Controls in Panel and Visualization Headings - Adobe Analytics 29-01-2017
It also would be great to have the option for a different font/font size for downloaded reports. It seems that currently there can be a mix of different fonts (inlcuding Times New Roman!) in a report.

Views

10.1K

Likes

0

Replies

0
Re: 12 Sept 2013 Early Access Maintenance Release Notes - Adobe Experience Cloud 15-10-2015
Unfortunately, it has not been resolved with this release. When looking at the pre-release announcement for the next release, it seems that my calculated metric issue will again not be resolved. 😞

Views

2.4K

Likes

0

Replies

1
Re: 12 Sept 2013 Early Access Maintenance Release Notes - Adobe Experience Cloud 15-10-2015
Hopefully, withFixed an issue preventing calculated metrics created in the marketing reports and analytics UI from displaying in report builder. my long-running bug will be fixed, that calculated metrics containing video events cannot be used in ReportBuilder.

Views

2.4K

Likes

0

Replies

3
Re: Report Builder version 5 showing wrong value for Bounce Rate - Adobe Analytics 15-10-2015
Hello,same isuse here, but I cannot confirm that id did not work in ARB 5.0 at all.End of July, I refreshed my reports with ARB 5.0.27 and all Bounce Rate metrics were OK. Then I refreshed again end of August (still with ARB 5.0.27): all values were wrong.After update to ARB 5.0.44, the problem was solved.Neither the existence nor the fix of the issue has been announced in the Release Notes. I would expect that releases do fix known issues, but not "implement" bugs to older versions. It is not a...

Views

525

Likes

0

Replies

0
ReportBuilder - Cell range via Excel named area - Adobe Analytics 15-10-2015
Hello,in ReportBuilder, we want to pull data for all our Site Channels (eVar), so I created a named cell range "Sitechannels" with the Excel name manager and specified the lookup in ARB as "Specific / from range of cells" with the range "=Sitechannels".I now updated the list of Site Channels and realized that the ARB did not update, as ARB "converted" my name range back to an absolut cell range, e.g. A1:45. So I have to update all requests (>30) with this lookup manually.The expection is to make...

Views

595

Likes

0

Replies

1
Re: Report Builder Not Working At All Now - Adobe Analytics 15-10-2015
Hi all,I don't know why there is still no official statement from Adobe.Today, I got an answer from ClientCare. The issue we are facing is related to the language settings of Excel and the comupter. It is when the region settings change (on an English OS), to German, or French, or any other non-english language. This is really an excel issue, see: http://support.microsoft.com/kb/320369We can fully reproduce this on our side (switch all language settings to english, then everything is OK in Repor...

Views

2.2K

Likes

0

Replies

0
Re: Report Builder Not Working At All Now - Adobe Analytics 15-10-2015
Hello Russ,140523-000112In this ticket you can find two screencast files, where you can exactly see the refreshing issues.BRHans

Views

2.2K

Likes

0

Replies

0
Re: Report Builder Not Working At All Now - Adobe Analytics 15-10-2015
Hello all,similar issues here.I also have the issue that it hangs at receiving data, but unfortuntately only on one of 5 computers. Back to 4.7, uninstalling etc. is also very difficult, as the uninstaller does not work very well.The main issue we are facing is that after a refresh, all cells are empty and you have to click "Refresh" again to display the data. This is not a new bug, it also appeared in 4.7 and Adobe promised to solve it in 5.0. But nothing happened.Several other clients have thi...

Views

2.2K

Like

1

Replies

0
Re: Report Builder Updates - Adobe Analytics 15-10-2015
EricHansenPM wrote... Hi Hans, Happy to look at this. I see that this issue is being addressed by the API team in the next major release of their Reporting API, expected to come out early next year. I verified that the fix is forthcoming. Thanks, Eric Hello Eric,the major release of the Reporting API took place yesterday, but it seems that it has no effect yet on ReportBuilder. My long-running bug is still unresolved. What is the ETA?In the meantime, I have also another bug open: 140203-000003. ...

Views

969

Likes

0

Replies

0
Re: Report Builder Updates - Adobe Analytics 15-10-2015
Hi Eric,Thank you for taking care.The ticket number is 130324-000011. The issue occurs when using video metrics as part of calculated metrics.Hans

Views

972

Likes

0

Replies

0