Expand my Community achievements bar.

Hayes
Hayes
Offline
Type
  • All
  • Questions
  • Discussions
  • Ideas
  • Blogs
Filter by user contributions
  • Thanks,   The pom of ui.frontend did not specify an node or npm version, but the root pom does have a specification for the frontend-maven-plugin to use node v12.22.7 and npm v 6.14.   However, when I downgrade my node and npm to these versions, I'm getting the same error as above.

    Type

    Discussions

    Views

    2.6K

    Likes

    2

    Replies

    0
  • Hello, I'm following the WKND site tutorial for Intellij (https://experienceleague.adobe.com/docs/experience-manager-learn/foundation/development/set-up-a-local-aem-development-environment.html?lang=en) and am having a similar problem as this fellow had: https://experienceleaguecommunities.adobe.com...

    Type

    Discussions

    Views

    2.6K

    Like

    1

    Replies

    7
Top badges earned by Hayes
Customize the badges you want to showcase on your profile