Expand my Community achievements bar.

sateaswa94
sateaswa94
Online
Type
  • All
  • Questions
  • Discussions
  • Ideas
  • Blogs
Filter by user contributions
  • AEM context will work only for the version 6.0.0 and above for osgi core and osgi cmpn. Update your pom dependency to fix the issue <dependency> <groupId>org.osgi</groupId> <artifactId>osgi.core</artifactId> <version>6.0.0</version> <scope>provided</scope> </dependency> <dependency> ...

    Type

    Questions

    Views

    323

    Like

    1

    Replies

    0