since ‎05-11-2020
‎11-11-2020
ArchR
Level 1
Re: AEM 6.5 Solr integration issue
Avatar

ArchR

ArchR
- Adobe Experience Manager
Adding the dependencies as in POM is not getting the bundle to active state. Still with the same issue org.apache.solr.client.solrj,version=[5.4,6) -- Cannot be resolved org.apache.solr.client.solrj.impl,version=[5.4,6) -- Cannot be resolved Any other work arounds?

Views

172

Likes

0

Replies

0