since ‎04-12-2019
‎11-09-2020
robbwinkle
Level 1
Re: uber-jar-6.5.6 robbwinkle - Adobe Experience Manager
Thanks bindljt18, version 6.5.6-1.0 fixed my issue as well.
205
Views
0
Likes
0
Comments
Re: uber-jar-6.5.6 robbwinkle - Adobe Experience Manager
I was not able to build with the 6.5.6 uber jar as well. I'm getting the same issue where the pom for the 6.5.6 uber jar https://repo.maven.apache.org/maven2/com/adobe/aem/uber-jar/6.5.6/uber-jar-6.5.6.pom references com.day.cq:parent:pom:82. But, the latest version of com.day.cq:parent:pom is 68. It looks like the update parent pom.xml has not been published on https://repo.maven.apache.org/maven2 or https://repo.adobe.com/nexus/content/groups/public.
217
Views
0
Likes
0
Comments