Expand my Community achievements bar.

amangoyal_15
amangoyal_15
Offline
Type
  • All
  • Questions
  • Discussions
  • Ideas
  • Blogs
Filter by user contributions
  • Hi everyone, I am working on aem version upgrade from 6.2 to 6.4I did inplace upgrade and getting one dependency issuecom.adobe.cq.sightly, version=[2.5,3) -- Cannot be resolvedI am using Uber jar v6.4 and also tried with import package statement for *com.adobe.cq.sightly:version=2.5.3 <Import-Packa...

    Type

    Questions

    Views

    1.6K

    Likes

    0

    Replies

    1
  • Hi All,I am using the OOTB XSL file to verify the working of creating pdf from html pages but when i am trying with we-retail pages, i am getting internal server error(500). It is only working with geometrixx pages.Could anyone help me to get to know what all factors are responsible to create PDF fr...

    Type

    Questions

    Views

    702

    Likes

    0

    Replies

    0