sreekalan726928
Community profile sreekalan726928 Level 1
Job title here
Location here
0 BADGES
Level 1

Level 1

Learn more
Joined the community 11-06-2018 2:05:29 AM
Offline
Top badges earned by sreekalan726928
Customize the badges you want to showcase on your profile
Re: Error upgrading from AEM6.1 to AEM6.3
Avatar
Level 1
sreekalan726928
Level 1

Likes

0 likes

Total Posts

1 post

Correct reply

0 solutions
View profile
sreekalan726928
- Adobe Experience Manager
I am also facing same issue with AEM 6.1. Did you got it fixed?I am using the below migration command:java -Xmx4092m -jar cq-quickstart-6.3.0.jar -v -x crx2oak -xargs -- --load-profile segment-fds --src-datastore=crx-quickstart/repository/datastore25.07.2019 06:22:13.940 INFO c.a.g.c.p.ProfileLoader: Reading migration profile: segment-fds25.07.2019 06:22:14.044 INFO c.a.g.c.p.ProfileHandler: Applying partly the command line (before loading a profile): [--load-profile, segment-fds, --src-datastor...

Views

2.7K

Likes

0

Replies

0