Your achievements

Level 1

0% to

Level 2

Tip /
Sign in

Sign in to Community

to gain points, level up, and earn exciting badges like the new
BedrockMission!

Learn more

View all

Sign in to view all badges

SOLVED

Invalid request were found during the Refreshing Process

janaz42827927
Level 1
Level 1

Hi, How are you?

I need help, I am getting a error. "Invalid request were found during the Refreshing Process. Open the request manager form, all ivalid request will be preceeded by an an error icon in the list view. When I go to the report builder I was able to find it, but now I don't know how to fix it. Thank you. 

1 Accepted Solution
jantzen_belliston-Adobe
Correct answer by
Community Manager
Community Manager

Hi Jana,

Sorry for missing this originally. Did you still need help with this question? If so, can you confirm if this is a question for the Analytics community or the Activation core service? If you've already solved the issue, would you mind giving us a brief explanation so we can ensure others with this issue can resolve it?

 

Thank you,
Jantzen

View solution in original post

1 Reply
jantzen_belliston-Adobe
Correct answer by
Community Manager
Community Manager

Hi Jana,

Sorry for missing this originally. Did you still need help with this question? If so, can you confirm if this is a question for the Analytics community or the Activation core service? If you've already solved the issue, would you mind giving us a brief explanation so we can ensure others with this issue can resolve it?

 

Thank you,
Jantzen

View solution in original post