Highlighted

Oracle 11g support

Avatar

Guest

18-03-2009

Hi,



Quoted from LiveCycle Product Blog: "The current release of LiveCycle ES (8.0.1) is supported on Oracle 9i and 10g, but not on 11g."



My questions:



Does LCES 8.2 support Oracle 11g officially, or should I just stick to 10g?



Thanks,

Bill

Replies