Expand my Community achievements bar.

Enhance your AEM Assets & Boost Your Development: [AEM Gems | June 19, 2024] Improving the Developer Experience with New APIs and Events

Getting dependency error while installing CIF Connector in AEM version 6.4

Avatar

Level 3

Hi,

I'm trying to install CIF connector but getting dependency error as "day/cq60/product:cq-ui-wcm-editor-content:(1.0.138)". For reference please find attachment. 

 

Please suggest.


Thank you.

 

jadhavni3_0-1601897129116.png

 

1 Reply

Avatar

Level 3

Hi,

Any update on this please ? 

 

Thank you.