Your achievements

Level 1

0% to

Level 2

Tip /
Sign in

Sign in to Community

to gain points, level up, and earn exciting badges like the new
Bedrock Mission!

Learn more

View all

Sign in to view all badges

mridul_mudgal
mridul_mudgal
Offline

Badges

Badges
3

Accepted Solutions

Accepted Solutions
0

Likes

Likes
0

Posts

Posts
2

Discussions

Discussions
0

Questions

Questions
2

Ideas

Ideas
0

Blog Posts

Blog Posts
0
Top badges earned by mridul_mudgal
Customize the badges you want to showcase on your profile
Re: Content Not Getting Publish Properly
Avatar
Give Back
Level 1
mridul_mudgal
Level 1

Likes

0 likes

Total Posts

2 posts

Correct reply

0 solutions
Top badges earned
Give Back
Ignite 1
Validate 1
View profile
mridul_mudgal
- Adobe Experience Manager
Thanks for Response !!I am just using OOTB page for validation and editing same page by adding a component image/text.I can see that Text is getting publish properly but image is not coming up.I might be doing wrong since i am very new to this technology.

Views

698

Likes

0

Replies

0
Content Not Getting Publish Properly
Avatar
Give Back
Level 1
mridul_mudgal
Level 1

Likes

0 likes

Total Posts

2 posts

Correct reply

0 solutions
Top badges earned
Give Back
Ignite 1
Validate 1
View profile
mridul_mudgal
- Adobe Experience Manager
Hi AllWe have recently did setup for AEM and Trying to validate our Publishing Setup .I notice that page is getting publish properly but my content inside page is not showing on publisher end .Attached Screen shot for both Author-Page and Publish-Page .Please suggest in this issue.RegardsMridul

Views

1.4K

Likes

0

Replies

3