Your achievements

Level 1

0% to

Level 2

Tip /
Sign in

Sign in to Community

to gain points, level up, and earn exciting badges like the new
Bedrock Mission!

Learn more

View all

Sign in to view all badges

Joby_Joy
Joby_Joy
Offline

Badges

Badges
2

Accepted Solutions

Accepted Solutions
0

Likes Received

Likes Received
0

Posts

Posts
3

Discussions

Discussions
0

Questions

Questions
3

Ideas

Ideas
0

Blog Posts

Blog Posts
0
Top badges earned by Joby_Joy
Customize the badges you want to showcase on your profile
Re: ALC-TTN-104-002: Could not connect to bootstrap servlet, the requested URL was not found on the serv - Adobe LiveCycle 03-03-2010
My suspicion is that ES2 installation process is not very robust. Even when it says it has successfully installed, it may not have done so. The log doesn't give any error, but still the application short cuts are not yet in. We have done the installation now 4 times. Doing now again on a clean system as this one had an ES1 earlier. Will keep you posted if we find a solution. But I am more or less convinced that the installation is not doing a comprehensive error trapping or proper logging.

Views

246

Likes

0

Replies

0
Re: ALC-TTN-104-002: Could not connect to bootstrap servlet, the requested URL was not found on the serv - Adobe LiveCycle 02-03-2010
Hi Jayan,I have given the correct IP. The port is 8080, left it as default. Should it be different?Is there any way I can check the health of depoloyment?Thanks,Joby

Views

245

Likes

0

Replies

0
ALC-TTN-104-002: Could not connect to bootstrap servlet, the requested URL was not found on the serv - Adobe LiveCycle 02-03-2010
We are in the process of installing ES2. After the installation gets over the configuration starts correctly, but gets the error 'ALC-TTN-104-002: Could not connect to bootstrap servlet, the requested URL was not found on the server' during the database initialization. Does anyone have a clue as to what causes this and solutions?Thanks,Joby Joy

Views

2.7K

Likes

0

Replies

7