Expand my Community achievements bar.

Enhance your AEM Assets & Boost Your Development: [AEM Gems | June 19, 2024] Improving the Developer Experience with New APIs and Events

Flex3 and cocomo?

Avatar

Level 2
I want to know if Cocomo work with Flex 3 or Flex 4?



Thanks



Mark
1 Reply

Avatar

Former Community Member
Hi,



Cocomo works with Flex 3. Most of the current work we did was
using Flex 3.



Cocomo also works fine with Flex 4, I have tried it with one
of the gumbo builds some days back and it seemed fine. Though we do
not officially yet provide support for flex 4 builds yet.



Thanks

Hironmay Basu