Highlighted

Flex Builder 3.2.0 QTP Plug in

hpattisapu

08-09-2011

Hi we have our applications developed in Flex 3.2 and we have QTP 11.00 with flex plug in of 4.5 and I am trying to access the application front end in 3.2  it does not let me access the page or contents of the Page Please help in this Regard Do I need to Install Flex 3.2 plugin for the QTP or do you think there would be a Patch That I can apply where 4.5 will have the Backward Compatibility.

Thanks In advance

Hari

Replies

Highlighted

tomj

Employee

09-09-2011

Hari,

If you are having Flash Builder problems, this probably isn't the place to find help.  This forums is for discussion of LiveCycle Data Services, which is a server product.

Sorry.

Tom

Highlighted

hpattisapu

09-09-2011

Oh but which forums should I go to for the Flex Builder Problems.

Thanks

Hari Pattisapu

QA Consultant

SQA -PSCU Financial Services

727-572-8822 x7951 Work.

727-647-4111 Mobile.

hpattisapu@pscufs.com