Configuration Manager Error

Avatar

Avatar
Validate 1
Level 2
Clookes
Level 2

Like

1 like

Total Posts

55 posts

Correct reply

0 solutions
Top badges earned
Validate 1
Boost 1
View profile

Avatar
Validate 1
Level 2
Clookes
Level 2

Like

1 like

Total Posts

55 posts

Correct reply

0 solutions
Top badges earned
Validate 1
Boost 1
View profile
Clookes
Level 2

19-02-2009

Hi,



I have got SQL 2005 Developer edition running and Websphere 6.1 installed, however when I run the LC configuration manager, at the steps where it tests the connection to websphere server, I get the following error:



Failed to run JACL scripts.



Does anyone know how to fix this?



Thanks in advance.

Replies

Avatar

Avatar
Boost 5
Level 3
JohnFait
Level 3

Likes

6 likes

Total Posts

67 posts

Correct reply

12 solutions
Top badges earned
Boost 5
Boost 3
Boost 1
Affirm 5
Affirm 3
View profile

Avatar
Boost 5
Level 3
JohnFait
Level 3

Likes

6 likes

Total Posts

67 posts

Correct reply

12 solutions
Top badges earned
Boost 5
Boost 3
Boost 1
Affirm 5
Affirm 3
View profile
JohnFait
Level 3

26-02-2009

Can you share the LCM log file (in configuratinManager\log)?

Avatar

Avatar
Validate 1
Level 2
Clookes
Level 2

Like

1 like

Total Posts

55 posts

Correct reply

0 solutions
Top badges earned
Validate 1
Boost 1
View profile

Avatar
Validate 1
Level 2
Clookes
Level 2

Like

1 like

Total Posts

55 posts

Correct reply

0 solutions
Top badges earned
Validate 1
Boost 1
View profile
Clookes
Level 2

26-02-2009

I don't remember what happened, but I think I rebooted the machine and it configured fine after the reboot.



Thanks anyway.