Expand my Community achievements bar.

Applications for the 2024-2025 Adobe Experience Manager Champion Program are open!
SOLVED

AEM 6.5.0 Borders are not functioning when using static and not all in dynamic.

Avatar

Level 1

I have a client  with AEM Version 6.5.0.20190320.3.935878 cipher: 128-bit
Client wrote "Borders are not functioning when using static and not all in dynamic"
Apparently there is a patch. Would anyone have the link??

Thank you,

David

 

1 Accepted Solution

Avatar

Correct answer by
Level 8

Hi @DavidJo6 

 

This is the page from where you could get to the release notes for the specific service pack for AEM 6.5 - https://experienceleague.adobe.com/docs/experience-manager-65/content/release-notes/service-pack/6.5...

 

Do you have any more details on the exact issue that you can use to search.

 

Thanks

Narendra

View solution in original post

3 Replies

Avatar

Correct answer by
Level 8

Hi @DavidJo6 

 

This is the page from where you could get to the release notes for the specific service pack for AEM 6.5 - https://experienceleague.adobe.com/docs/experience-manager-65/content/release-notes/service-pack/6.5...

 

Do you have any more details on the exact issue that you can use to search.

 

Thanks

Narendra

Avatar

Administrator

@DavidJo6 Did you find the suggestions from users helpful? Please let us know if more information is required. Otherwise, please mark the answer as correct for posterity. If you have found out solution yourself, please share it with the community.



Kautuk Sahni

Avatar

Level 1

Hello Kautuk,

Thank you for the information.
Unfortunately, the link provided  gives me a 404 page not found error.
Is there any other way to get the patch?

Thank you,

 

David