Your achievements

Level 1

0% to

Level 2

Tip /
Sign in

Sign in to Community

to gain points, level up, and earn exciting badges like the new
BedrockMission!

Learn More

View all

Sign in to view all badges

Error Export Reports

Avatar

Avatar
Validate 1
Level 2
badr_eddinez
Level 2

Likes

4 likes

Total Posts

10 posts

Correct Reply

0 solutions
Top badges earned
Validate 1
Boost 3
Boost 1
View profile

Avatar
Validate 1
Level 2
badr_eddinez
Level 2

Likes

4 likes

Total Posts

10 posts

Correct Reply

0 solutions
Top badges earned
Validate 1
Boost 3
Boost 1
View profile
badr_eddinez
Level 2

23-10-2018

Hii,

I'm using Adobe Campaign Classic and ive a problem exporting the report to excel workbook,

1603251_pastedImage_0.png

i dont know how solve it, or where i can see the real reason why doesnt let the export to edit it.

Thanks 

Replies

Avatar

Avatar
Give Back 5
Employee
ananya_kuthiala
Employee

Likes

58 likes

Total Posts

80 posts

Correct Reply

39 solutions
Top badges earned
Give Back 5
Give Back 3
Give Back 10
Give Back
Boost 50
View profile

Avatar
Give Back 5
Employee
ananya_kuthiala
Employee

Likes

58 likes

Total Posts

80 posts

Correct Reply

39 solutions
Top badges earned
Give Back 5
Give Back 3
Give Back 10
Give Back
Boost 50
View profile
ananya_kuthiala
Employee

23-10-2018

Hello Badr,

When you try to export the report, Could you check the web logs and share the error you are getting ? Has this worked previously ?

Regards,

Ananya Kuthiala

Avatar

Avatar
Validate 10
MVP
Amit_Kumar
MVP

Likes

329 likes

Total Posts

649 posts

Correct Reply

231 solutions
Top badges earned
Validate 10
Validate 1
Establish
Give Back 50
Give Back 5
View profile

Avatar
Validate 10
MVP
Amit_Kumar
MVP

Likes

329 likes

Total Posts

649 posts

Correct Reply

231 solutions
Top badges earned
Validate 10
Validate 1
Establish
Give Back 50
Give Back 5
View profile
Amit_Kumar
MVP

23-10-2018

Hi,

it's a bit difficult to tell from this error screenshot as you have to check in logs for details. the usual suspect s that your open office is not configured for your instance. if it's hosted by Adobe You might have to ask Adobe support to do it for you. if it's managed by your company ask your local Campaign admin to configure that for you.

Regards,

Amit

Avatar

Avatar
Validate 250
Level 10
pablo_rosero1
Level 10

Likes

81 likes

Total Posts

348 posts

Correct Reply

77 solutions
Top badges earned
Validate 250
Validate 100
Validate 50
Validate 25
Validate 10
View profile

Avatar
Validate 250
Level 10
pablo_rosero1
Level 10

Likes

81 likes

Total Posts

348 posts

Correct Reply

77 solutions
Top badges earned
Validate 250
Validate 100
Validate 50
Validate 25
Validate 10
View profile
pablo_rosero1
Level 10

29-10-2018

(Moved to the Adobe Campaign Classic forums.)

Avatar

Avatar
Validate 250
Level 10
pablo_rosero1
Level 10

Likes

81 likes

Total Posts

348 posts

Correct Reply

77 solutions
Top badges earned
Validate 250
Validate 100
Validate 50
Validate 25
Validate 10
View profile

Avatar
Validate 250
Level 10
pablo_rosero1
Level 10

Likes

81 likes

Total Posts

348 posts

Correct Reply

77 solutions
Top badges earned
Validate 250
Validate 100
Validate 50
Validate 25
Validate 10
View profile
pablo_rosero1
Level 10

29-10-2018