The part "Using the Quickstart" in the Lesson 2 of the tutorial "Getting Started with AEM Sites for Developers" does not work

Avatar

Avatar

software_engineer

Avatar

software_engineer

software_engineer

24-02-2021

Hi, 

A link to the part "Using the Quickstart" in the Lesson 2 of the tutorial "Getting Started with AEM Sites for Developers" does not work. Could someone fix it please? 

Thank you in advance for your help. 

 

PS. An update on 1.03.2021: Since I had reported this issue and another similar issue and received a reply to that other issue that it is being worked on by the Experience League engineering team, the whole tutorial "Getting Started with AEM Sites for Developers" has stopped being available. I am starting to regret reporting it. I only hope that the tutorial will be made available again soon. 

 

PS2. A second update on 1.03.2021: The issue described in this question has been fixed, thank you!

AEM Experience League quickstart Tutorial

Accepted Solutions (1)

Accepted Solutions (1)

Avatar

Avatar

kautuk_sahni

Community Manager

Total Posts

6.0K

Likes

1.1K

Correct Reply

1.1K

Avatar

kautuk_sahni

Community Manager

Total Posts

6.0K

Likes

1.1K

Correct Reply

1.1K
kautuk_sahni
Community Manager

02-03-2021

This is fixed now. Please check.

Answers (1)

Answers (1)

Avatar

Avatar

Arun_Patidar

MVP

Total Posts

3.1K

Likes

1.2K

Correct Reply

883

Avatar

Arun_Patidar

MVP

Total Posts

3.1K

Likes

1.2K

Correct Reply

883
Arun_Patidar
MVP

25-02-2021

@kautuk_sahni could you please help here?