Your achievements

Level 1

0% to

Level 2

Tip /
Sign in

Sign in to Community

to gain points, level up, and earn exciting badges like the new
Bedrock Mission!

Learn more

View all

Sign in to view all badges

brianb60338381
Community profile brianb60338381 Level 2
Job title here
Location here
6 BADGES
Level 2

Level 2

Learn more
Joined the community 08-03-2017 7:37:22 AM
Online
Top badges earned by brianb60338381
Customize the badges you want to showcase on your profile
Re: Strange (possibility encoded) values in the tracking code report
Avatar
Ignite 3
Level 2
brianb60338381
Level 2

Likes

0 likes

Total Posts

6 posts

Correct reply

1 solution
Top badges earned
Ignite 3
Give Back 3
Give Back
Ignite 1
Validate 1
View profile
brianb60338381
- Adobe Analytics
I have just looked the tracking code reports for one of our sister brands (so different implementation and site) and am seeing similar tracking codes there as well. which is good news for me. I am sure you will see the same in your reports. I will keep looking to find the extension causing it. Thanks for the help.

Views

265

Likes

0

Replies

0
Re: Strange (possibility encoded) values in the tracking code report
Avatar
Ignite 3
Level 2
brianb60338381
Level 2

Likes

0 likes

Total Posts

6 posts

Correct reply

1 solution
Top badges earned
Ignite 3
Give Back 3
Give Back
Ignite 1
Validate 1
View profile
brianb60338381
- Adobe Analytics
Yes standard cid= query sting implementation.

Views

281

Likes

0

Replies

0
Strange (possibility encoded) values in the tracking code report
Avatar
Ignite 3
Level 2
brianb60338381
Level 2

Likes

0 likes

Total Posts

6 posts

Correct reply

1 solution
Top badges earned
Ignite 3
Give Back 3
Give Back
Ignite 1
Validate 1
View profile
brianb60338381
- Adobe Analytics
Hi,We are seeing a too high to be ignored number of tracking codes in our reports. They look like thiscgc_fzbvy_A6G5EVadvefagEbvffeDbaavezbgvba_bayvafufyccgc_fzbvy_DbclBaCvyyEfdhffg_ivfjbhecvyyfkcybvafeufefcgc_fzbvy_DhfgbzfeZvfffeBccbvagzfagEfzvaefe_yvifdubgcgc_fzbvy_BeefeDbaavezbgvba_ivfjbhecvyyfkcybvafeufefThey follow the same format and structure (pattern of characters groups) as our correct tracking codes send via an internal email server. But appear to have a very simple character substitut...

Views

304

Likes

0

Replies

6
Re: Where did my Classifications go? No longer in Ad-Hoc after the May 23 Upgrade.
Avatar
Ignite 3
Level 2
brianb60338381
Level 2

Likes

0 likes

Total Posts

6 posts

Correct reply

1 solution
Top badges earned
Ignite 3
Give Back 3
Give Back
Ignite 1
Validate 1
View profile
brianb60338381
- Adobe Analytics
Yes we noticed and are experiencing this problem as well. i am not to worried about the classifications missing from the report navigation, but the raw (unclassified) reports are also missing. Which means its seriously hampering our use of AdHoc.Still no update from 'Customer Care' despite several chases via the incident I raised.Add this issue to the 'improved' Adobe Analytics left hand navigation and the issue i am having after updating to Report builder v5 not the best of recent maintenance r...

Views

216

Likes

0

Replies

0
NS_BINDING_ABORTED error in HTTFOX
Avatar
Ignite 3
Level 2
brianb60338381
Level 2

Likes

0 likes

Total Posts

6 posts

Correct reply

1 solution
Top badges earned
Ignite 3
Give Back 3
Give Back
Ignite 1
Validate 1
View profile
brianb60338381
- Adobe Analytics
Hi,I hope somebody can help me here. We have been experiencing issues with when testing customlinks with Firefox with the httpfox plugin. When we click on the link with is tagged with an onclick we are seeing the image request in httpfox but is given a 403 NS_BINDING_ABORTED error. The clicks seem to still show up in the reports but we would like to stop this error from appearing.Thanks in advanceBrian

Views

14.2K

Likes

0

Replies

2
Issue with Report Builder and use of Current Data
Avatar
Ignite 3
Level 2
brianb60338381
Level 2

Likes

0 likes

Total Posts

6 posts

Correct reply

1 solution
Top badges earned
Ignite 3
Give Back 3
Give Back
Ignite 1
Validate 1
View profile
brianb60338381
- Adobe Analytics
Hi,I am having a problem with use of Current Data (ie no latency) in Report Builder which is driving me crazy. Has anybody else had/fixed this problem?If I create a basic 'Pages' report, say the top 10 pageNames for today, with a hourly granularity and a metric of Page Views, when the report pulls the data down there is a latency in the data (ie the same delay as in SiteCatalyst when you don’t select Current Data in the report. If I select Manage and look at the data block details its says "Curr...

Views

1.0K

Likes

0

Replies

2