Your achievements

Level 1

0% to

Level 2

Tip /
Sign in

Sign in to Community

to gain points, level up, and earn exciting badges like the new
Bedrock Mission!

Learn more

View all

Sign in to view all badges

stevermore
stevermore
Offline

Badges

Badges
5

Accepted Solutions

Accepted Solutions
0

Likes

Likes
1

Posts

Posts
5

Discussions

Discussions
0

Questions

Questions
5

Ideas

Ideas
0

Blog Posts

Blog Posts
0
Top badges earned by stevermore
Customize the badges you want to showcase on your profile
Re: Licensing.Adobe.com offline? - Adobe Experience Cloud 08-11-2016
Thank you. It was the explicit https issue.

Views

931

Likes

0

Replies

0
Licensing.Adobe.com offline? - Adobe Experience Cloud 08-11-2016
Does anyone know how long licensing.adobe.com has been offline, or more importantly, when it will be back online?

Views

1.7K

Like

1

Replies

2
AEM6's SOLR integration for Site Search? - Adobe Experience Manager Forms 15-10-2015
Can anyone provide any guidance around using SOLR and the OOTB service integration in AEM v6 for overall site search? Ultimately I’m trying to understand if: A. it could potentially replace my Google Custom Search being used for public site search, or B. if that would be a larger project involving dedicated hardware and something like Apache Nutch.Thoughts? Advice? Witty barbs?Thanks in advance.Steve

Views

766

Likes

0

Replies

0
Re: AEM 5.6 WebM Video in DAM returning as content-type:application/save and not video/webm - Adobe Experience Manager 15-10-2015
Did anything come of this? I have a similar issue with a DAM asset being returned as application/save.

Views

426

Likes

0

Replies

0
HTML from DAM delivered with MIME type application/save - Adobe Experience Manager 15-10-2015
I have some raw HTML files in DAM that I've activated. In the DAM asset view, it's indicating "text/html" as the asset type. When I visit the URL of the activated asset, the http response delivers content-type application/save.text/html is defined as a mime type in the Sling Mime type service.Are there default configurations around /content/dam/* forcing this?Thoughts?Thanks in advance.

Views

796

Likes

0

Replies

3
Likes given to
Likes from