since ‎20-08-2019
‎28-05-2020
maheshl1806
Level 1
Re: Can multiple versions of acs-aem-commons bundle present under one aem instance maheshl1806 - Adobe Experience Manager
I tried different options but it didn't work. only one version of acs-aem-commons bundle can be present under felix
439
Views
0
Likes
0
Answers
Can multiple versions of acs-aem-commons bundle present under one aem instance maheshl1806 - Adobe Experience Manager
I have two bundles which are currently referencing 3.15.0 version of acs-aem-commons. Ex: bundle X & Y both refers to 3.15.0 version of acs-aem-commons.For Y bundle, we want to upgrade to 4.2.2 version of acs-aem-commons as we will be retiring X bundle soon. Is it possible to have both versions of acs-aem-commons bundle in my local aem instance? I have followed steps mentioned in below given article to use 4.2.2 version of acs-aem-commons but it has affected the bundle X and acs-aem-commons impo...
1863
Views
1
Like
6
Answers and Comments
Likes from