Your achievements

Level 1

0% to

Level 2

Tip /
Sign in

Sign in to Community

to gain points, level up, and earn exciting badges like the new
Bedrock Mission!

Learn more

View all

Sign in to view all badges

ClaudiaWill
ClaudiaWill
Offline
  • 21-04-2022
    hi - thanks....found a workaround. Delete Value once, publish, republish with new value....ok. now. I never used vista rules, nor "any" different library....so this could not be the case.... I just learn, that Launch is not that stable and reliable, as Adobe would like you think, that's it...😞

    Type

    Questions

    Views

    247

    Like

    1

    Replies

    2
  • 21-04-2022
    I have a "crazy" problem. In one of my report suites there is a variable, that has - in fact - no source. Tracking is organized via Launch, but the respective evar is not filled by any rule nor by the global variables in Adobe Analytics extension.2nd I checked the processing rules. NO Rule there.......

    Type

    Questions

    Views

    265

    Likes

    0

    Replies

    5
  • 13-04-2022
    hi - once again.... today rolling out worked....by some kind of workaround. I just changed something minor in Data Elements and rolled out.All of a sudden, now all new Tags - including die new Data Element from today are working..... so my Idea is...if something like the situation before April 13 is...

    Type

    Questions

    Views

    244

    Likes

    0

    Replies

    0
  • 13-04-2022
    hi, thanks, but as I wrote above:I see from tracking results in Adobe Analytics interface that there are still the old tags "working" and not the new ones. => I changed the naming of Custom links to be tracked. And it did not change after last publishing to productive environment, which was on April...

    Type

    Questions

    Views

    246

    Likes

    0

    Replies

    0
  • 12-04-2022
    buildDate: "2022-04-12T08:07:05Z"minified: trueturbineBuildDate: "2022-04-04T18:33:44Z"turbineVersion: "27.2.1" hi - does anyone know, why - when using _satellite in Chrome developer tools console - Build Date & turbine Build Date do differ so widely... in my case 4 Days?the respective tracked Site ...

    Type

    Questions

    Views

    268

    Likes

    0

    Replies

    3
  • 06-04-2021
    I would like too, because I have a screenshot of the function now not available...but I do not know how to add one here

    Type

    Questions

    Views

    359

    Likes

    0

    Replies

    0
  • 06-04-2021
    Did you also expierence this?Is it a lost feature...by accident or by intent?

    Type

    Questions

    Views

    400

    Likes

    0

    Replies

    5
  • 15-10-2019
    HI -who has experience with that topic?I learned from an entry about GTM that one has to take up a specific code from vimeo and must enter this into a GTM tag in order to make VideoTracking possible.Does Vimeo also give such an identifier for AdobeLaunch?Is it true that this connection from tracking...

    Type

    Questions

    Views

    2.1K

    Likes

    0

    Replies

    2
  • 16-05-2019
    puh. now I am really irritated. this would really be a MUST-Function....Exactly as described above....so now quick rollback????well then. Let me get back to work.

    Type

    Ideas

    Views

    19.2K

    Likes

    0

    Replies

    0
  • 16-05-2019
    I do not find any hints in documentation how to get back to a former version.I just know - sorry for this remark - how easy it is to reactivate a former GTM-container.....help, very much appreciated. thx

    Type

    Discussions

    Views

    3.2K

    Likes

    0

    Replies

    1
Top badges earned by ClaudiaWill
Customize the badges you want to showcase on your profile