since ‎09-11-2017
‎11-02-2021
covertA
Level 1
Re: Adobe campaign IIS integration cannot be installed
Avatar

covertA

covertA
- Adobe Campaign Classic
The issue is with the VBS script it is designed on only work up IIS8. In order, to fix this issue you would need to statically set the iisVers to 10 and allow the installation to work correctly. This will fix this error and allow the vbs script to install properly. Then do the following stated above.

Views

4.9K

Like

1

Replies

0
Likes from