Your achievements

Level 1

0% to

Level 2

Tip /
Sign in

Sign in to Community

to gain points, level up, and earn exciting badges like the new
Bedrock Mission!

Learn more

View all

Sign in to view all badges

jakea85004189
Community profile jakea85004189 Level 2
Job title here
Location here
13 BADGES
Level 2

Level 2

Learn more
Joined the community 14-06-2017 8:25:59 AM
Offline
Top badges earned by jakea85004189
Customize the badges you want to showcase on your profile
Anyone else locked out of analytics
Avatar
Give Back 5
Level 2
jakea85004189
Level 2

Likes

5 likes

Total Posts

16 posts

Correct reply

1 solution
Top badges earned
Give Back 5
Ignite 5
Give Back 3
Give Back
Ignite 3
View profile
jakea85004189
- Adobe Analytics
I logged in fine this morning but my reportbuilder lost access halfway through updating & every time i try to log in now I get bounced out to https://sc5.omniture.com/sc15/reports/index.html?a=Main.ReportNotAvailable. The adobe status page says everything is fine with Adobe Analytics so I was wondering if other people are also experiencing this issue.

Views

1.6K

Like

1

Replies

2
Has anyone else experienced a slowdown in performance lately?
Avatar
Give Back 5
Level 2
jakea85004189
Level 2

Likes

5 likes

Total Posts

16 posts

Correct reply

1 solution
Top badges earned
Give Back 5
Ignite 5
Give Back 3
Give Back
Ignite 3
View profile
jakea85004189
- Adobe Analytics
I primarily pull all my data using the Workspace on the internet & reportbuilder in Excel. For both environments, I've noticed that Adobe is taking noticeably longer to return information over the last week. It's starting to remind me of when I got everything from report tabs & had to wait for the page to reload whenever I wanted to add a metric or change the segment. It may just be unique to me or my machine though so I was wondering if others have experienced it too.

Views

1.0K

Likes

0

Replies

1
Re: Report Builder Login not working after user migration
Avatar
Give Back 5
Level 2
jakea85004189
Level 2

Likes

5 likes

Total Posts

16 posts

Correct reply

1 solution
Top badges earned
Give Back 5
Ignite 5
Give Back 3
Give Back
Ignite 3
View profile
jakea85004189
- Adobe Analytics
Reinstalling reportbuilder did correct this

Views

5.4K

Like

1

Replies

0
Re: Report Builder Login not working after user migration
Avatar
Give Back 5
Level 2
jakea85004189
Level 2

Likes

5 likes

Total Posts

16 posts

Correct reply

1 solution
Top badges earned
Give Back 5
Ignite 5
Give Back 3
Give Back
Ignite 3
View profile
jakea85004189
- Adobe Analytics
That was my assumption too & I'm currently waiting on my IT department to approve the update. I'll let you know if that fixes the problem once the update goes through

Views

5.4K

Likes

0

Replies

1
Report Builder Login not working after user migration
Avatar
Give Back 5
Level 2
jakea85004189
Level 2

Likes

5 likes

Total Posts

16 posts

Correct reply

1 solution
Top badges earned
Give Back 5
Ignite 5
Give Back 3
Give Back
Ignite 3
View profile
jakea85004189
- Adobe Analytics
My company's user migration for Adobe was triggered today & now I can't log into my account through report builder.I've tried to log in via the Experience Cloud like I was supposed to but that returns a window that says "The User Login process was unsuccessful". I know my credentials are right though because putting in the wrong password won't return that message. I also tried logging in with my legacy Omniture credentials but also received the "The User Login process was unsuccessful" message. ...

Views

5.7K

Likes

2

Replies

4
Re: Anyone else experiencing loading issues in the Segment Builder
Avatar
Give Back 5
Level 2
jakea85004189
Level 2

Likes

5 likes

Total Posts

16 posts

Correct reply

1 solution
Top badges earned
Give Back 5
Ignite 5
Give Back 3
Give Back
Ignite 3
View profile
jakea85004189
- Adobe Analytics
More error messages

Views

1.6K

Likes

0

Replies

0
Anyone else experiencing loading issues in the Segment Builder
Avatar
Give Back 5
Level 2
jakea85004189
Level 2

Likes

5 likes

Total Posts

16 posts

Correct reply

1 solution
Top badges earned
Give Back 5
Ignite 5
Give Back 3
Give Back
Ignite 3
View profile
jakea85004189
- Adobe Analytics
I don't know if it was the latest update that caused this or if it's just a temporary issue but when I try to edit any of my segments, the page fails to load over half the time. The system keeps giving me different codes to get more context from Adobe Client care but all my efforts to contact adobe client care send me back to this forum.

Views

1.7K

Likes

0

Replies

1
Re: Where is the Server Call Dashboard
Avatar
Give Back 5
Level 2
jakea85004189
Level 2

Likes

5 likes

Total Posts

16 posts

Correct reply

1 solution
Top badges earned
Give Back 5
Ignite 5
Give Back 3
Give Back
Ignite 3
View profile
jakea85004189
- Adobe Analytics
Thanks. Looks like whatever the problem is, it's on my own end since I'm not seeing that option yet.

Views

1.1K

Likes

0

Replies

0
Where is the Server Call Dashboard
Avatar
Give Back 5
Level 2
jakea85004189
Level 2

Likes

5 likes

Total Posts

16 posts

Correct reply

1 solution
Top badges earned
Give Back 5
Ignite 5
Give Back 3
Give Back
Ignite 3
View profile
jakea85004189
- Adobe Analytics
saw an announcement today that there was a new server call dashbaord. The page said it was located at Analytics > Admin > Server Call Usage.I checked there on an admin account but did not see the dashboard. Where is the dashboard?

Views

1.6K

Like

1

Replies

3
Re: Broken Saint Classification
Avatar
Give Back 5
Level 2
jakea85004189
Level 2

Likes

5 likes

Total Posts

16 posts

Correct reply

1 solution
Top badges earned
Give Back 5
Ignite 5
Give Back 3
Give Back
Ignite 3
View profile
jakea85004189
- Adobe Analytics
Checked this morning & the problem is resolved. I tried a couple of additional fixes yesterday so either one of them worked or the problem resolved itself with time.

Views

970

Likes

0

Replies

0
Broken Saint Classification
Avatar
Give Back 5
Level 2
jakea85004189
Level 2

Likes

5 likes

Total Posts

16 posts

Correct reply

1 solution
Top badges earned
Give Back 5
Ignite 5
Give Back 3
Give Back
Ignite 3
View profile
jakea85004189
- Adobe Analytics
So I accidentally uploaded an incorrect saint classification last week that accidentally mapped a dimension to the wrong value (it mapped "PG5" to "ESA" instead of to "Certificates"). After I caught this issue, I uploaded another saint file that corrected the mistake from the previous one. Now, when I go to export the saint mapping for the dimension, all of the information in the export file is correct (every instance of PG5 is mapped to "Certificates").However, when I checked all of my reports ...

Views

1.4K

Likes

0

Replies

2
Re: Report Builder Error - Please Exit Excel Cell With Focus
Avatar
Give Back 5
Level 2
jakea85004189
Level 2

Likes

5 likes

Total Posts

16 posts

Correct reply

1 solution
Top badges earned
Give Back 5
Ignite 5
Give Back 3
Give Back
Ignite 3
View profile
jakea85004189
- Adobe Analytics
I am also experiencing this issue. I made sure that I wan't editing any cell and even tried closing the file and reopening it but it's still giving me this error

Views

1.5K

Likes

0

Replies

0
Re: DTM Numeric and Currency Events
Avatar
Give Back 5
Level 2
jakea85004189
Level 2

Likes

5 likes

Total Posts

16 posts

Correct reply

1 solution
Top badges earned
Give Back 5
Ignite 5
Give Back 3
Give Back
Ignite 3
View profile
jakea85004189
- Dynamic Tag Management
Thanks for the tip. That's pretty much what I ended up doing

Views

1.5K

Likes

0

Replies

0
Re: DTM Numeric and Currency Events
Avatar
Give Back 5
Level 2
jakea85004189
Level 2

Likes

5 likes

Total Posts

16 posts

Correct reply

1 solution
Top badges earned
Give Back 5
Ignite 5
Give Back 3
Give Back
Ignite 3
View profile
jakea85004189
- Dynamic Tag Management
This is not an answer

Views

1.2K

Likes

0

Replies

0
Re: DTM Numeric and Currency Events
Avatar
Give Back 5
Level 2
jakea85004189
Level 2

Likes

5 likes

Total Posts

16 posts

Correct reply

1 solution
Top badges earned
Give Back 5
Ignite 5
Give Back 3
Give Back
Ignite 3
View profile
jakea85004189
- Dynamic Tag Management
i do

Views

1.2K

Likes

0

Replies

0
Filtering Data Feed
Avatar
Give Back 5
Level 2
jakea85004189
Level 2

Likes

5 likes

Total Posts

16 posts

Correct reply

1 solution
Top badges earned
Give Back 5
Ignite 5
Give Back 3
Give Back
Ignite 3
View profile
jakea85004189
- Adobe Analytics
Is there a way to filter a report in data feed by a segment like you can in Data Warehouse.As an example, I want to schedule an export in data feed with a column for evar1, evar2, evar3, evar4, evar5, and event_list. But I only want it to export rows where either evar2 and/or evar3 are populated. In data warehouse I can do this by applying a segment for evar2 exists or evar3 exists but I can't export event_list as a column in Data Warehouse. Is it possible to filter the Data Feed Export so the f...

Views

883

Likes

0

Replies

1