Your achievements

Level 1

0% to

Level 2

Tip /
Sign in

Sign in to Community

to gain points, level up, and earn exciting badges like the new
BedrockMission!

Learn More

View all

Sign in to view all badges

alejandrom59652
Community profile alejandrom59652 Level 1
Job title here
Location here
2 BADGES
Level 1

Level 1

Learn more
Joined the community 12-02-2019 4:31:15 AM
Offline
Top badges earned by alejandrom59652
Customize the badges you want to showcase on your profile
Re: web application login problem
Avatar
Validate 1
Level 1
alejandrom59652
Level 1

Likes

2 likes

Total Posts

4 posts

Correct Reply

0 solutions
Top badges earned
Validate 1
Boost 1
View profile
alejandrom59652
- Adobe Campaign Classic
Hi,What I am trying to do is create a list that shows the web applications that I have in ACC, something that should be quite easy. I am following the following link, where they explain the details step by step.https://docs.adobe.com/content/help/en/campaign-classic/using/designing-content/web-applications/use-cases--creating-overviews.htmlI stand at the point before "Adding a filter on a folder" since simply creating the list on page v5 and going to the Adobe preview gives me the Login error.Al...

Views

1.7K

Likes

0

Replies

0
web application login problem
Avatar
Validate 1
Level 1
alejandrom59652
Level 1

Likes

2 likes

Total Posts

4 posts

Correct Reply

0 solutions
Top badges earned
Validate 1
Boost 1
View profile
alejandrom59652
- Adobe Campaign Classic
Hello,I am having a problem creating a web application with a list through a V5 page. When I create a ready item, I select any data from a schema and go to the preview, it shows me an error that says: The "login" property is not defined. This only happens when I create a list type element, if it is for example an HTML element it does not happen.In the properties of the web application, in the access control, I select web applications agent. I have also tried the other two options, but the same e...

Views

4.4K

Like

1

Replies

4
Problem to encrypt/decrypt data in Adobe Campaign Standard
Avatar
Validate 1
Level 1
alejandrom59652
Level 1

Likes

2 likes

Total Posts

4 posts

Correct Reply

0 solutions
Top badges earned
Validate 1
Boost 1
View profile
alejandrom59652
- Adobe Campaign Standard
Hi everyone,i would like to have help in some problem that i have when i use encryption_aescbcEncrypt and encryption_aescbcDecrypt funtions. Specifically, the problem looks to be when i try to decrypt back the data that i encrypt before. After Decrypt funtion the data cames ''empty''. i will try to explain what i am doing with an example:I have taken a client from my database in a workflow to encrypt his email. As it shows in the Adobe campaign standard guide functions, https://helpx.adobe.com/c...

Views

1.9K

Likes

0

Replies

1
device reports shows "others"
Avatar
Validate 1
Level 1
alejandrom59652
Level 1

Likes

2 likes

Total Posts

4 posts

Correct Reply

0 solutions
Top badges earned
Validate 1
Boost 1
View profile
alejandrom59652
- Adobe Campaign Standard
Hi there,i am working with adobe campaign reports and im having a question about the open device. It shows pc, android, iphone and "others". what does means others?thank you

Views

1.8K

Like

1

Replies

1
Likes given to
Likes from