since ‎02-02-2017
‎10-12-2019
Typhoid_Marty
Level 1
Re: Launch losing my build
Avatar

Typhoid_Marty

Typhoid_Marty
- Adobe Experience Platform Launch
Yep that moves everything to upstream.  Knew I was being stupid!

Views

545

Likes

0

Replies

0
Re: Launch losing my build
Avatar

Typhoid_Marty

Typhoid_Marty
- Adobe Experience Platform Launch
Not yet, no. I am working on getting a working development before I publish and it has been a couple of weeks on and off. Is that the reason? I could make a publish now if necessary, given no environment past my local has the js implemented.Thanks!Marty

Views

506

Likes

0

Replies

0
Launch losing my build
Avatar

Typhoid_Marty

Typhoid_Marty
- Adobe Experience Platform Launch
Hi all!I have had a problem happen a few times now with my new Launch setup. I go into Publishing --> and click "Add All Changed Resources" as per usual and it pulls in the two or three items I changed, but has lost everything else. My Upstream Resources is empty (not sure if it should be).I can fix this by manually going through and re-adding everything through "Add a Resource" --> All - but I have to select each one individually and it takes about 30 minutes for our site.Any ideas what I coul...

Views

1.1K

Likes

0

Replies

3
Re: Adobe Summit 2017 S4608 - Adobe Marketing Cloud: Tips, tricks, and resources from the experts
Avatar

Typhoid_Marty

Typhoid_Marty
- Adobe Experience Cloud
One more question - the script to stitch together the ids, the id in it is our internal id not the marketing cloud id, right?

Views

6.7K

Likes

0

Replies

2
Re: Adobe Summit 2017 S4608 - Adobe Marketing Cloud: Tips, tricks, and resources from the experts
Avatar

Typhoid_Marty

Typhoid_Marty
- Adobe Experience Cloud
Thanks!

Views

6.7K

Likes

0

Replies

0
Re: Adobe Summit 2017 S4608 - Adobe Marketing Cloud: Tips, tricks, and resources from the experts
Avatar

Typhoid_Marty

Typhoid_Marty
- Adobe Experience Cloud
Does Radar show mbox params like in pulse debugger? Does this one works with at.js ? Thanks!

Views

6.7K

Likes

0

Replies

0
Scene7 Events not populating to Analytics
Avatar

Typhoid_Marty

Typhoid_Marty
- Adobe Analytics
Hi all!I am hoping someone can help me out with this, I am in Scene7 --> Application Setup --> Adobe Analytics, and I have set up events for LOAD, PAGE and SWAP, all pushing to custom conversion eVars I made specifically for this purpose. After linking an Analytics account, I am able to get the correct AA variables to push to, pushing the "viewerId", "pageLabel" and "asset" Scene7 vars respectively. My goal is to get some data about how often a flipbook is loaded and an idea of at what point mos...

Views

245

Likes

0

Replies

0
Likes given to