Expand my Community achievements bar.

jennfrost
jennfrost
Offline
Type
  • All
  • Questions
  • Discussions
  • Ideas
  • Blogs
Filter by user contributions
  • I found the problem! It was a series of tiny files that edge animate spews out occasionally throughout the folder which interfered with the article file uploading to DPS. I have no idea why they are created, but deleting them seems to solve the problem.Any idea what these things are?

    Type

    Questions

    Views

    892

    Like

    1

    Replies

    0
  • Hi Bob, thanks for the response.I’ve tried the solution you’ve outlined, unfortunately it doesn’t seem to work in 2015.I failed to mention previously that this animation I’m working on is interactive, would that have any bearing on the workaround you’ve mentioned? I assume I would simply check “allo...

    Type

    Questions

    Views

    738

    Likes

    0

    Replies

    0
  • Hey there, I’ve been having trouble getting an animation to show up/upload in DPSI created this in edge animate, export settings for the OAM file are:TransparencyNo poster imageI dropped the OAM file into Indesign, and exported it as an article with the following overlay settings:Autoplay (.125 dela...

    Type

    Questions

    Views

    1.3K

    Like

    1

    Replies

    3
  • Hi there, Is there any way to deactivate the top bar with the hamburger icon in the top level browse page and make it only appear on tap like in articles? I thought there was an option, but I can't seem to find it anywhere in the dashboard or in any tutorials. Thanks!

    Type

    Questions

    Views

    512

    Likes

    0

    Replies

    1
Top badges earned by jennfrost
Customize the badges you want to showcase on your profile