Your achievements

Level 1

0% to

Level 2

Tip /
Sign in

Sign in to Community

to gain points, level up, and earn exciting badges like the new
Bedrock Mission!

Learn more

View all

Sign in to view all badges

eiwah
eiwah
Offline

Badges

Badges
5

Accepted Solutions

Accepted Solutions
0

Likes Received

Likes Received
0

Posts

Posts
21

Discussions

Discussions
3

Questions

Questions
18

Ideas

Ideas
0

Blog Posts

Blog Posts
0
Top badges earned by eiwah
Customize the badges you want to showcase on your profile
Re: Configuring Watch Folder Problem - LiveCycle Reader Extensions ES - Adobe LiveCycle 09-12-2010
hi Paul,how do you solve that case? I am also stuck in RES LCES 8.0 version with turnkey installation and took very long time processing. I can't download anyway.I am usingWin XP sp 2RAM 3 GHD free space over 20 GLCES JBOss turnkey v8.0RES credential file with vaild till 2023I haven't gotten any error in log file under jboss server.Regards,Ei Wah

Views

181

Likes

0

Replies

0
Re: Configuring Watch Folder Problem - LiveCycle Reader Extensions ES - Adobe LiveCycle 09-12-2010
how do you solve that case? I am also stuck in RES LCES 8.0 version with turnkey installation and took very long time processing. I can't download anyway.I am usingWin XP sp 2RAM 3 GHD free space over 20 GLCES JBOss turnkey v8.0RES credential file with vaild till 2023Regards,Ei Wah

Views

180

Likes

0

Replies

0
RednerPDF (RenderForm Service for LCES2) - Adobe LiveCycle 25-11-2010
Hi All,I got java.lang.nullPointerException in invoking process with renderFrom service.My pdf form at under /My foler/Form_template/generate v1.0.pdfMy xml is under C:and then i added at input xml document and i generate pdf with RenderForm Service.Actually my process import 8.2 to LCES2.(9.0)I have changed old activity to new LCES2 activity form service already but i have still gotten error.What shall i change my form path?Anything pls suggest me.ThanksEi Wah

Views

523

Likes

0

Replies

0
Re: ALC-LCM-030-200 Failed to deploy component - Adobe LiveCycle 23-11-2010
Hi Luigi,I am still getting error. Do you have anything idea for those?Regards,Ei Wah

Views

376

Likes

0

Replies

0
Re: Failed to deploy LCA - Adobe LiveCycle 23-11-2010
HiHow did you solve fail to deploy LCA and LCES2 components jar files?I am usingWAS server v 7.0.0.9LCES2oracle 10 g at other serverjdk 1.6. I got the fail deploy jar file for LCES2 components and LCA files.most of my error log are here:[11/23/10 11:54:38:167 SGT] 0000007a Configuration E org.alfresco.repo.admin.ConfigurationChecker check Ensure that the 'dir.root' property is pointing to the correct data location.[11/23/10 12:15:51:243 SGT] 00000011 FfdcProvider I com.ibm.ws.ffdc.impl.FfdcProvi...

Views

464

Likes

0

Replies

0
Re: Archive Management : Admin console error - Adobe LiveCycle 23-11-2010
for me , I gave my Temp folder and GDS folder for Administrator(Read/Write) and when i configure LCM,backup file or other files were being witten there.regards,Ei Wah

Views

312

Likes

0

Replies

0
Re: Failed to Deploy lca's during cluster configuration - Adobe LiveCycle 14-11-2010
Hi amateur,Where can i get the installer CD? I download LCES2 installer from adobe site.It is trial version i think.If you have anything else,plesae share me.ThanksEi Wah

Views

517

Likes

0

Replies

0
Re: Failed to Deploy lca's during cluster configuration - Adobe LiveCycle 12-11-2010
I am getting this error too but i am installating single server. I can improt all ear at WAS server successfully but i can't deploy LCES2 components and lca .that steps are fail.I am usingWindows server 2008 standard 64 bit R2, LCES2 (9.0.0.2 Sp1) , JDK 1.6.0_22 64 bit, Oracle 10 g .How can i solve this issue?Please give me any suggestion.log file are[2010-08-18 19:39:48,984], INFO, Thread-127, com.adobe.livecycle.lcm.feature.initializeBAM.InitializeBAMDialog, Progress: [25%, Importing jar D:\Ad...

Views

399

Likes

0

Replies

0
Re: ALC-LCM-030-200 Failed to deploy component - Adobe LiveCycle 11-11-2010
for your link no 1, i tried to change and it got 2 warning .it is not working.for your link no 2, that mean shall i use jdk 1.5 instead of 1.6?thanksEi Wah

Views

375

Likes

0

Replies

0
Re: Unable to initialize database - Adobe LiveCycle 11-11-2010
hi All,I am getting error in my creating datasoure connect to database. I am usingWindows 2008WAS v7LCES2Oracle 10 gMy connection testing is ok at WAS server and that datasource i connect from LCES2 workbench, I got the below error in systemOut.log[11/11/10 15:29:16:190 SGT] 00000070 Helpers W NMSV0605W: A javax.naming.Reference object looked up from the context "lc2serverNode01Cell/nodes/lc2serverNode01/servers/server1" with the name "S_DS" was sent to the JNDI Naming Manager and an exception r...

Views

506

Likes

0

Replies

0