Your achievements

Level 1

0% to

Level 2

Tip /
Sign in

Sign in to Community

to gain points, level up, and earn exciting badges like the new
Bedrock Mission!

Learn more

View all

Sign in to view all badges

HothouseDesign
HothouseDesign
Offline

Badges

Badges
3

Accepted Solutions

Accepted Solutions
0

Likes Received

Likes Received
0

Posts

Posts
6

Discussions

Discussions
0

Questions

Questions
6

Ideas

Ideas
0

Blog Posts

Blog Posts
0
Top badges earned by HothouseDesign
Customize the badges you want to showcase on your profile
Re: Transparent png displaying differently - Adobe Experience Manager Mobile 14-07-2017
The png has an icon on it which changes depending on what the article is.--David WhiteDirector Hothouse Design474 Malvern Rd, Prahran Vic 3181, AustraliaP +61 3 9510 2421 | F +61 3 9510 6012E us@hothousedesign.com.au | W www.hothousedesign.com.au Stay connected with us:

Views

1.2K

Likes

0

Replies

0
Re: Transparent png displaying differently - Adobe Experience Manager Mobile 13-07-2017
Unfortunately, with AEMobile, you don't have access to the css.This is an issue that has just surfaced and it bothers me when I repeat the same procedure I have been using all along and get a different result.Strikes me therein something wrong in the backend of the app of which I don't have access to.

Views

1.2K

Likes

0

Replies

0
Transparent png displaying differently - Adobe Experience Manager Mobile 12-07-2017
I recently added a collection to our client app and the background image for the card is displaying darker rather than lighter, see attached image (2nd card from left, 2nd row).The image is the same (been using the same image for a year), the card and layout is the same. I even tried uploading the same image to an existing collection and it appeared darker.I have checked all settings and cannot find any reason.I last uploaded something only a month ago and had no problem.Any ideas or is somethin...

Views

2.7K

Likes

0

Replies

7
Re: Dynamic form not displaying correctly on Window? - Adobe LiveCycle 21-04-2009
Thank you Ryan. I've tried a few different Pagination settings.In the end, we've worked out that it is Adobe Reader 8.1.0 that's buggie (just happened that we managed to find that version of Reader to test it on). We tested it on Reader 8.0 and 8.1.3 at the beginning and it was fine so we didn't think there'll an issue with 8.1.0. When upgraded to 9.1, the form performs as it should.Now we just need to convince the IT department of our client to upgrade their reader.Thanks again Ryan, for all yo...

Views

678

Likes

0

Replies

0
Re: Dynamic form not displaying correctly on Window? - Adobe LiveCycle 20-04-2009
Thank you for your reply, Ryan. It's much appreciated.There is a script involving form:Ready on the Landscape page (dynamically adding table rows). However, I have tested on Acrobat Reader 8.0, 8.1.3 and 9 and the form bahaves as it should. It is when my client run it on his machine with Acrobat Readder 8.1.0 that it doen't displaying it correctly. It happens at the additional pages to be added before the landscape page.So now, I'm tring to strip the form back section by section and get my clien...

Views

672

Likes

0

Replies

0
Dynamic form not displaying correctly on Window? - Adobe LiveCycle 16-04-2009
Hi guys and girls,I have done a dynamic form that will add portrait & landscape pages from different master pages depending on the section. The form works beautifully when tested with Acrobat Reader 8 & 9 on both Mac & Window platforms. However, when the client run the form on his Window XP with Acrobat Reader 8.1, some parts that suppose to be populating the portrait pages have been pushed over to the landscape pages that follow. More to it, some radio buttons actually appearing outside the pag...

Views

1.5K

Likes

0

Replies

5