since ‎04-09-2019
‎24-03-2020
ssharanya29
Level 1
Re: Image Request Not Firing ssharanya29 - Adobe Experience Platform Launch
Thank you Andrey 🙂
2440
Views
0
Likes
0
Comments
Re: Empty Last Touch Channel reports ssharanya29 - Adobe Analytics
Hi Arun,After spending some time on this, I noticed the Bounce Rate column is causing the empty rows to show up because the Entries have data and Bounces have 0. Still deciding what to do about it in terms of visualization.Thanks for reaching out!
1673
Views
0
Likes
0
Comments
Image Request Not Firing ssharanya29 - Adobe Experience Platform Launch
We have recently started the DTM to Launch migration process. Although our rules are firing and we can see them on console, the image request itself is not visible. We have checked under the Networks tab and Omnibug. Is there anything we are missing out on?
2460
Views
0
Likes
2
Answers and Comments
Re: Empty Last Touch Channel reports ssharanya29 - Adobe Analytics
I only added the rows that show up as zero or invalid. There is other channels that come up with accurate data rows though.
2201
Views
0
Likes
0
Comments
Re: Empty Last Touch Channel reports ssharanya29 - Adobe Analytics
I have updated with the screenshot now. 🙂
2210
Views
0
Likes
0
Comments
Empty Last Touch Channel reports ssharanya29 - Adobe Analytics
On Workspace freeform table, I have Last touch channel vs key metrics set up. There are rows of last touch channels that show up even though the key metrics column come up as "Invalid" or a zero. How do I stop this from happening?
3215
Views
0
Likes
6
Answers and Comments
Campaign Tracking Code ssharanya29 - Adobe Analytics
I have set up the campaign tracking codes classification on our production report suite. One of our advertising agencies suffix their UTM parameters to our code before sending out ads. The RegEx I have used is ^(.+)\_(.+)\_(.+)\_(.+)\_(.+)\_(.+)\_(.+)\_(.+)\_(.+)\_(.+)\_(.+)$ Some of our reports are now capturing our tracking code suffixed with ?utm_content and this is breaking my classification reporting due to the underscore. Could anyone please help me figure out a workaround for this? Is the...
2839
Views
0
Likes
3
Answers and Comments