Expand my Community achievements bar.

mikes8500
mikes8500
Offline
Type
  • All
  • Questions
  • Discussions
  • Ideas
  • Blogs
Filter by user contributions
  • Turns out the problem was all the objects within my subform were in a group including the button.  I ungrouped them, set my layout to western and all was good.Thanks for all the suggestions

    Type

    Questions

    Views

    371

    Likes

    0

    Replies

    0
  • Hi PaulThat didn't work, nothing happened. My subform is named Project, I replaced OrderSection with project, nothing happened.Does it matter that the button is within a group?Mike

    Type

    Questions

    Views

    368

    Likes

    0

    Replies

    0
  • Hi Paulk07Thanks for the suggestion, it looked promising but none of their steps worked.  I downloaded the latest sample pdf from that post and tried adapting the code to mine, but no go.  Tried some variations and previous suggestions, no luck.Mike

    Type

    Questions

    Views

    371

    Likes

    0

    Replies

    0
  • HiI'm trying to get RemoveInstance to work properly.  I want to create a button in a subform that will delete that specific subform.  Right now when I hit the delete button on the bottom most subform, the first one deletes instead.Here is the button code I've been using, from what my searches turned...

    Type

    Questions

    Views

    962

    Likes

    0

    Replies

    5
  • I'm designing a form with a text box that can grow, which I've done successfully.  The problem is as the user is typing on the next line the previous line scrolls up and is hidden from view.  It expands when the user exits but I think it would be useful if they saw all that they were typing.I was pl...

    Type

    Questions

    Views

    520

    Likes

    0

    Replies

    0
Top badges earned by mikes8500
Customize the badges you want to showcase on your profile