Your achievements

Level 1

0% to

Level 2

Tip /
Sign in

Sign in to Community

to gain points, level up, and earn exciting badges like the new
BedrockMission!

Learn More

View all

Sign in to view all badges

sirisaaCR
Community profile sirisaaCR Level 1
Job title here
Location here
1 BADGE
Level 1

Level 1

Learn more
Joined the community 05-09-2018 9:54:09 AM
Online
Top badges earned by sirisaaCR
Customize the badges you want to showcase on your profile
Re: Dynamic image from Adobe Target is not displayed in A...
Avatar
Validate 1
Level 1
sirisaaCR
Level 1

Likes

0 likes

Total Posts

3 posts

Correct Reply

0 solutions
Top badges earned
Validate 1
View profile
sirisaaCR
- Adobe Campaign Standard
Noticed this and using the correct type I was able to see the "Dynamic Image from Target" option. Thanks @shelly-goel

Views

44

Likes

0

Replies

0
Dynamic image from Adobe Target is not displayed in Adobe Campaign
Avatar
Validate 1
Level 1
sirisaaCR
Level 1

Likes

0 likes

Total Posts

3 posts

Correct Reply

0 solutions
Top badges earned
Validate 1
View profile
sirisaaCR
- Adobe Campaign Standard
Hello everyone! I am working on the integration of ACS with Adobe Target and I have been following this documentation. However, when I check the image options I do not see the action "Dynamic image from Adobe Target". This is what I have done: Then checked my transactional message using the email designer (I do not see the option):

Views

107

Likes

0

Replies

4
extraClientlibs for page templates only load when editing
Avatar
Validate 1
Level 1
sirisaaCR
Level 1

Likes

0 likes

Total Posts

3 posts

Correct Reply

0 solutions
Top badges earned
Validate 1
View profile
sirisaaCR
- Adobe Experience Manager
I created a Page Template with an extra tab for configuring my own stuff. This tab only has an Autocomplete field. The problem is that when I open the autocomplete dropdown it is cut (like in the next image).I created an extraClientlib and included it in my .content.xml via the extraClientlibs property.The problem is that this extraClientlibs are only loaded after I create the page and go back to edit its properties, the first time I create a page template, the specific styles I created are not ...

Views

112

Likes

0

Replies

1