Your achievements

Level 1

0% to

Level 2

Tip /
Sign in

Sign in to Community

to gain points, level up, and earn exciting badges like the new
Bedrock Mission!

Learn more

View all

Sign in to view all badges

stefanoc1725249
Community profile stefanoc1725249 Level 1
Job title here
Location here
4 BADGES
Level 1

Level 1

Learn more
Joined the community 24-07-2017 6:18:15 AM
Offline
Top badges earned by stefanoc1725249
Customize the badges you want to showcase on your profile
Re: Silent Push Notification on Android
Avatar
Give Back 3
Level 1
stefanoc1725249
Level 1

Likes

0 likes

Total Posts

5 posts

Correct reply

0 solutions
Top badges earned
Give Back 3
Give Back
Ignite 1
Validate 1
View profile
stefanoc1725249
- Adobe Campaign Classic
Hi Adhiyan, thank you for your reply, but my question was about Android silent push notification. Do you know if is it feasible?Regards

Views

720

Likes

0

Replies

0
Silent Push Notification on Android
Avatar
Give Back 3
Level 1
stefanoc1725249
Level 1

Likes

0 likes

Total Posts

5 posts

Correct reply

0 solutions
Top badges earned
Give Back 3
Give Back
Ignite 1
Validate 1
View profile
stefanoc1725249
- Adobe Campaign Classic
Hi,is there a way to create a silent push notification for Android devices in Adobe Campaign Classic v7?If yes, is there any documentation?Thank you[Here is the list of all Adobe forums... https://forums.adobe.com/welcome][Comments is to ask about the operation of the Forum, not a specific program][Moved from the Comments forum to the specific Program forum... Mod]

Views

1.3K

Likes

0

Replies

3
Re: Schema Attribute Default Not Working
Avatar
Give Back 3
Level 1
stefanoc1725249
Level 1

Likes

0 likes

Total Posts

5 posts

Correct reply

0 solutions
Top badges earned
Give Back 3
Give Back
Ignite 1
Validate 1
View profile
stefanoc1725249
- Adobe Campaign Standard
Thank you all guys. I will make a try. BR

Views

2.1K

Likes

0

Replies

0
Re: Schema Attribute Default Not Working
Avatar
Give Back 3
Level 1
stefanoc1725249
Level 1

Likes

0 likes

Total Posts

5 posts

Correct reply

0 solutions
Top badges earned
Give Back 3
Give Back
Ignite 1
Validate 1
View profile
stefanoc1725249
- Adobe Campaign Standard
Hi Marcel , thank you for the quick reply. I need to use the "default" attribute, because i need to pre-fill that field with a dynamic value when creating an entity.Im not able to make this simple "default" attribute working.

Views

2.1K

Likes

0

Replies

3
Schema Attribute Default Not Working
Avatar
Give Back 3
Level 1
stefanoc1725249
Level 1

Likes

0 likes

Total Posts

5 posts

Correct reply

0 solutions
Top badges earned
Give Back 3
Give Back
Ignite 1
Validate 1
View profile
stefanoc1725249
- Adobe Campaign Standard
Hi there, im trying to define a schema attribute with a default value. I updated my input form to show this new attribute.The attribute is shown but is blank, the default value did not take into account. This is my attribute tag setting:--FIRST TRY---- --SECOND TRY----None of them seems to work. Any advice?

Views

2.5K

Likes

0

Replies

5