Your achievements

Level 1

0% to

Level 2

Tip /
Sign in

Sign in to Community

to gain points, level up, and earn exciting badges like the new
Bedrock Mission!

Learn more

View all

Sign in to view all badges

rogert45520942
rogert45520942
Offline

Badges

Badges
3

Accepted Solutions

Accepted Solutions
0

Likes

Likes
1

Posts

Posts
1

Discussions

Discussions
0

Questions

Questions
1

Ideas

Ideas
0

Blog Posts

Blog Posts
0
Top badges earned by rogert45520942
Customize the badges you want to showcase on your profile
Error while upgrading to 6.1 build 8985
Avatar
Ignite 1
Level 1
rogert45520942
Level 1

Like

1 like

Total Posts

1 post

Correct reply

0 solutions
Top badges earned
Ignite 1
Validate 1
Boost 1
View profile
rogert45520942
- Adobe Campaign Classic
Hi,We're currently working on upgrading our staging instance from 6.1 build 8724 to 6.1 build 8985. We've the following error while installing the package.Ignoring resources file: /usr/local/neolane/nl6/bin/lang/nlserver.engSRV-810031 Bad version for the shared memory block 'NlServerContext6.0'. Current version is 105, expected version 106. Please restart all services (nlserver and web server)... Cleanup : nlserver6-8724-0.x86_64 Synchronization of resources is not done. Restart of postupgrade, ...

Views

1.8K

Like

1

Replies

2
Likes from