Issue with JRE8 on Adobe CQ 5.6 version

rajnish_kumar

08-12-2015

i found on below link that Oracle JRE8 is not supported with Adobe CQ 5.6 version.

Please describe which type of issue can face as i am using JRE8 update 65 from last 20 days and till now didn't found any issue 

https://docs.adobe.com/docs/en/cq/5-6/deploying/technical_requirements.html

 

Regards

Rajnish Jha

Accepted Solutions (1)

Accepted Solutions (1)

Answers (0)