Validate the form version

I_s_m_a

30-01-2018

Hi,

I need to incorporate into my forms a functionality that allows the user to know if they are working with the latest published version, in order to alert them that they should download the latest version.

Someone has encountered the same problem, can share your solution?

Thanks in advance

Accepted Solutions (0)

Answers (0)