need to download LCDS folder under SDK 4.6.0 as its required to build flex web application EAR

nikhilk44067192

31-08-2017

we have one flex application build on 3.2.0 sdk and now we want to migrate it to sdk 4.6.0 so need livecycle folder i.e. LCDS folder for SDK 4.6.0 for building the web application with latest SDK. so please let us know how to download the LCDS folder for 4.6.0 SDK.

[Moved from the Coding Corner forum to a LiveCycle forum by a moderator]

Accepted Solutions (0)

Answers (0)