Is DB2 version 10.5 supported by LiveCycle ES2?

pedrob5078002 27-03-2015

We have several LC ES2 environments with DB2 9.5 and we would like to upgrade the database engine. Wich is the highest DB2 version supported by it?

Kind regards

Accepted Solutions (0)

Answers (0)